[ LINUX ] – Ubuntu 16.04 mongodb 安裝 php 7.0 擴展

因php5.6 與 php7.0 對 mongodb 的支援度不一樣,最近剛好工作上需要,要連接遠端mongodb 本來想說不就是換個資料庫連應該很快,沒想到遇到這種世代交替的時間點,花了我一個早上才搞定連線。

[ PHP ] – PHP5 升級 PHP7 程式踩雷區

由於聽&#3286…