使用時機:在安裝套件時有時會因不同的php mysql版本會有不的指令,所以要先查一下再安裝免的裝完無法使用相關套件。

查詢 php mysql 版本

指令:php -v
指令:mysql -V

Leave a comment

發佈留言必須填寫的電子郵件地址不會公開。 必填欄位標示為 *